Znikający pasek, ikona MK i problem z GG


(lioton) #1

Witam.

Od pewnego czasu a w zasadzie od 3 dni po każdym ponownym uruchumieniu kompa znikają mi ikonki z paska szybkiego uruchamiania i ikona "mój komputer" z pulpitu.

Czytałem o zanikaniu paska Quick Launch ale u mnie zanikają one z seryjnego paska win7 w dodatku dochodzi do tego "mój komputer".

Również analogicznie z tymi problemami pojawił się problem z GG 10 , wyskakuje komunikat że program przestał działać , ponowna instalacja od nowa nic nie pomogła.

Zrobiłem już scan antyspyware ale nic nie wykazał.

Jest na to rada :?:


(mikber18) #2

Daj logi z hijackthis i combofix do sprawdzenia ekspertom na forum :slight_smile:


(krzysiekx) #3

Eeee...HijackThis był dobry kilka lat temu, teraz jest przestażały i jego logi nic nie wnoszą. Nie mamy pojęcia jaka to infekcja a Ty z góry polecasz Combo, weź się pan opamiętaj i najpierw poczytaj na ten temat.


(lioton) #4

Załączam więc loga z OTL i proszę o jego sprawdzenie :slight_smile:

http://wklej.org/id/289187/

A tutaj log z HiJacka

http://wklej.org/id/289194/

Combo nie da rady bo się zwiesza i nie scanuje ( chyba) a logi wklejam tutaj ponieważ upomniano mnie że powielam tematy, a napisałem go w dziale "bezp" dlatego iż tam ( chyba) powinno się wklejac logi, no ale jesli nie to daję go tutaj :smiley:


(Maljed 87) #5

miałam identyczny problem na Viście... kumpel informatyk polecał mi różne programy do skanowania, antywirusy itp

a wystarczyło wywalić gg i zainstalować inny komunikator :slight_smile: - nawet on na to nie wpadł ;p

co ciekawe, koleżance podobnie robiło się na XP, też usunęła GG i teraz wszystko działa bez problemów.:slight_smile: