Znikający po kilku sekundach opis na Allegro


(balipl) #1

Cześć!
Dzisiaj próbując coś zamówić na Allegro spotkałem się z nie lada barierą. Opis aukcji pojawia się i po około sekundzie znika (zamiast opisu jest nic, a cały pozostały interface jest okey). No… Ciężko jest coś kupić w takiej sytuacji.

Co do tej pory zrobiłem i nie zadziałało:
-wyłączyłem i włączyłem komputer (klasyk)
-wyłączyłem AdBlocka i inne rozszerzenia
-odinstalowałem wszystkie nieużywane rozszerzenia
-znalazłem poradę, że trzeba zmienić DNS. Zmieniłem adres DNS na routerze(był 217.12.218.42 (?)) na 8.8.8.8 i 8.8.4.4
-zmieniłem adres DNS na laptopie
-próbowałem na innym laptopie na tym samym internecie -> działa!
-próbowałem oglądać aukcję z internetu z hotspota z telefonu -> nie działa
-próbowałem to robić nie z chrome ale z IE -> nie działa

Stawiam, że mogłem się czymś zarazić… Dodatkowo ostatnio złapałem nagły spadek płynności i trochę się laptop przycinał. Ogarnąłem, że zużycie dysku było cały czas na 100% ,ale ogarnąłem to wyłączając zaplanowaną defragmentacje dysku i indeksowanie plików. (może to ma jakiś wpływ na mój problem :frowning: )

Pozdrawiam serdecznie, Bartek


(Domker) #2

Co do wirusów to:
Farbar Recovery Scan Tool - Raport obowiązkowy


(balipl) #3

Właśnie byłem w trakcie przygotowywania Logów

http://www.wklej.org/id/3062426/
http://www.wklej.org/id/3062427/
http://www.wklej.org/id/3062428/


(balipl) #4

Wklej.org przestało działać…

Wrzuciłem teraz na wklej.to
https://wklej.to/qgKeB
https://wklej.to/9T9Cl
https://wklej.to/IFDbV


(Atis) #5

Nie widać infekcji.