ZUS problem z logowaniem

Mam problem z logowaniem do platformy PUE ZUS
Po zalogowaniu tylko szary ekran i nic więcej
po zalogowaniu adres taki: portal/zmianaregulaminu
Tyle że nic mi się nie wyświetla…
Przeglądarki uaktualnione, blokery w przeglądarkach wyłączone, w antywirusie KIS domena dodana do wykluczeń.
A strona dalej mi nie działa… Co robić?

Sprawdź może po kompletnej dezaktywacji KIS lub w poniedziałek męcz dział IT ZUS-u.

Ja też mam

https://www.zus.pl/portal/zmiana-regulaminu.npi

i się renderuje:

Raczej chamskie wklejenie nie przejdzie:

<div dojotype="dijit.layout.ContentPane" style="bottom: 5px; padding-right: 7px; position: absolute; right: 5px; text-align: right; overflow: hidden;" class="dijitContentPane" title="" role="group" id="dijit_layout_ContentPane_3" widgetid="dijit_layout_ContentPane_3">
  <span class="dijit dijitReset dijitInline zus-button dijitButton" widgetid="zusnpi_button_Button_1">
  <span class="dijitReset dijitInline dijitButtonNode" dojoattachevent="ondijitclick:_onButtonClick">
  <span class="dijitReset dijitStretch dijitButtonContents" dojoattachpoint="titleNode,focusNode" role="button" style="user-select: none;" id="zusnpi_button_Button_1" tabindex="0" aria-label="Akceptuję nowy regulamin PUE ZUS">
  <span class="dijitReset dijitInline dijitIcon" dojoattachpoint="iconNode"></span>
  <span class="dijitReset dijitToggleButtonIconChar">●</span>
  <span class="dijitReset dijitInline dijitButtonText" id="zusnpi_button_Button_1_label" dojoattachpoint="containerNode" aria-hidden="true">Zapoznałem się</span>
  </span></span>
  <input type="button" value="Zapoznałem się" class="dijitOffScreen" tabindex="-1" dojoattachpoint="valueNode" role="presentation"></span>
</div>

U mnie normalnie.

Ale @Orianka ma problem po zalogowaniu, jak nie masz konta to zrób je z pomocą np. „profilu zaufania” i dopiero wciskaj „print screen”.

Niestety @krystian3w mnie się tak ekran nie wyświetla, a powinno :disappointed:
A jeszcze tak zapytam - da się tymczasowo wyłączyć antywirusa KIS bez jego odinstalowywania?

Podobną sytuację miałam jakiś czas temu z logowaniem do banku. Ale koniec końców okazało się że to ONI mieli problem z funkcjonalnością serwisu, a nie ja. Ale wojowałam z nimi kilka dni
No nic będę się dobijać na Infolinie ZUS

https://support.kaspersky.com/KIS4Mac/16.0/pl.lproj/pgs/58285.htm
Piszą ze tak.

Czytałam na stronach ZUS że „są problemy z logowaniem do ZUS PUE i trwają prace serwisowe”
Tyle że to trwa od kilku dni, a może i dłużej… taki efekt „Polskiego Ładu” :roll_eyes:

A tak konkretnie to na jakiej? Jedyne info które widziałem to te

Nie liczac tego że przegladarka Internet Explorer już nie będzie obsługiwana.
Masz problem u siebie. To że przegladarki aktualne wcale nie oznacza ze ich profile nie są uszkodzone.
A poza tym czytaj tu

https://www.zus.pl/portal/pomoc/index.html?riu0024.html

Używam przeglądarki Firefox i Chrome
Już stronka ZUS mi hula… :blush:
Musiałam trafiać na dni z logowaniem, gdy mieli te problemy techniczne, a komunikatu jeszcze nie zdążyli dać
Także problem rozwiązany :blush: