Zwalniający net + komp


(system) #1

Może to być wina ilości procesów, ale też jakiegoś szkodnika . Na wszelki wypadek proszę o sprawdzenia logów (i podanie linka jak odchudzić system, bo nie znalazłem).

Jakiś szkodnik powinien się znaleźć..

///tu był log\\


(Aqui89) #2

Wszystkie operacje wykonujesz w trybie awaryjnym z wyłączonym przywracaniem systemu

Start>>uruchom>>CMD i wklep:

Enter

Enter

W hijackthis:

Zaznacz wpis i kliknij fix checked,pogrubiony plik usun recznie z dysku.

Po zabiegu nowe logi z Hijackthis i Silentrunners :wink:

Dodatkowo:

Przejrzyj w zwiazku z tym plikiem ten temat–>

http://forum.dobreprogramy.pl/viewtopic.php?t=126006

Linki o ktore prosiles

–>Optymalizacja i odchudzanie Windowsa Xp

–>Zbedniki w autostarcie


(system) #3

Co to CMD?? Mam to wpisać??

I co się dzieje z moim kompem?? Bo dostałem receptę, ale nie za bardzo diagnozę :slight_smile:

Za receptę bardzo dziękuje


(adam9870) #4

Wybierasz start => następnie uruchom => wpisujesz cmd i klikasz OK => w konsoli, która się otworzy wpisujesz polecenie:

i następnie klikasz na klawiaturze Enter. Następnie wpisujesz:

i również klikasz Enter. Potem zamykasz konsolę i następnie ściągasz program KillBox, zaznaczasz Delete on reboot , w polu full path of file wklejasz ścieżkę:

C:\WINDOWS\system32\BootDSvc.exe

Klikasz X czerwony , potwierdzasz i restart kompa.


(system) #5

Komp powinien być czysty, ale szybkość łapania syfów w moim przypadku jest rekordowa :lol: . Dlatego prosiłbym o sprawdzenie tego - mam nadzieje - czystego loga

///tu był log\\


(adam9870) #6

Usuń kosmetycznie HJT.

Przejrzyj te tematy:

http://forum.dobreprogramy.pl/viewtopic.php?t=126006

http://forum.dobreprogramy.pl/viewtopic.php?t=120167

Pozamykaj porty robakom. W tym celu użyj Windows Worms Doors Cleanera zmień znaczki z disable na enable (wszystkie znaczki maja być na zielono, jeżeli któryś z nich będzie na żółto to go zostaw). Po użyciu narzędzia wymagany jest restart.


(system) #7

Win32:Sdbot-gen28 - takie coś mi wykrył avast, mogę zostawić w kwarantannie, chyba że jest jakiś 100% sposób na wywalenie tego

Możecie mi pomóc?? Może screena skleić?


(adam9870) #8

Podaj dokładną lokalizację do pliku, o którym informuje Avast. W tym celu najlepiej wrzuć screena.


(system) #9

11111111wp5.th.png

C:\System Volume Information_restore{AB2DA2DA-1D0F-4EB0-869D-C5CC5FD9EC24}\RP802

Musiałem to napisać bo nie najlepiej widać


(adam9870) #10

Ja tu nic takiego szkodliwego nie widzę.

Pierwszy znaleziony plik jest od Spybota.

Drugi znaleziony plik jest raportem od jednej z aktualizacji Windows.

Zaś trzeci to jakiś plik z folderu przywracania systemu.

Wszystko możesz usunąć. Ale przed tym zrób tak:

Prawy klawisz myszki na ikonę Mój komputer => Właściwości => zakładka Przywracanie systemu => zaznacz opcję Wyłącz przywracanie systemu na wszystkich dyskach.

I to wszystko.

Oczywiście potem możesz znowu włączyć przywracanie systemu jeśli korzystasz z tej funkcji.


(system) #11

Wiem że nudzę… Ale komp się mi włącza i restartuje od razu, nic na monitorze nie zdąży się pojawić. Przeskanowałem czym trzeba i nic… Zauważyłem dziwne procesy dlatego proszę o sprawdzenie loga (o ile komuś się chce :P)

///tu był log\\


(adam9870) #12

Log jest w porządku.

Podczas wykonywania jakich czynności komputer się restartuje?

Sprawdź temperatury i napięcia przy pomocy programu EVEREST:

http://forum.dobreprogramy.pl/viewtopic.php?t=88838

Zdebuguj błąd:

http://forum.dobreprogramy.pl/viewtopic … 977#797977


(system) #13

Pole Wartość

Właściwości czujnika

Typ czujnika Winbond W83627THF (ISA 290h)

Temperatury

Płyta główna 40 °C (104 °F)

Procesor 58 °C (136 °F)

Aux 28 °C (82 °F)

Seagate ST3160023A 44 °C (111 °F)

Wentylatory

Procesor 2220 RPM

Wartości napięć

Napięcie rdzenia procesora 1.33 V

Aux 0.93 V

+3.3 V 3.30 V

+5 V 5.11 V

+12 V 12.42 V

+5 V podczas wstrzymania pracy 5.11 V

VBAT baterii CMOS 3.06 V

Debug Info F FF 4C FF

Debug Info T 40 58 28

Debug Info V 88 4F CD BD C4 48 69 (03)

Oto temperatura. Już kiedyś miałem problem z restartem, wtedy komp był zapchany cookies i zapychały procka tak że się restartował.

Co do tego problemu to grałem sobie w CS i nagle kom się zawiesił, i już się nie włączył. Pisząc tego posta też się wyłączył, ale jakoś udało mi się go włączyć.

P.S. Właśnie wszedłem w kerio i okazało się że mam ataki z sieci (około 40) i z www. Wkleił bym logi ale nie chcą się skopiować… Czekam na pomoc