Zwiechy komputera (log Hijackthis)


(Drallock) #1

Witam, mam taki problem z komputerem, że średnio raz na 5 min wiesza mi się system na jakieś 5-10 sekund po czym wraca do normalnej pracy. Nie znam się na komputerach na tyle aby samemu sobie poradzić z tym problemem ale robiłem już następujące czynności:

-Scan Avastem (brak wirusów)

-Scan mks on-line (brak wirusów)

-Programem CCleaner naprawiłem błędy związane z rejestrem oczyściłem autostart (dalej mam 29 operacji).

-Skorzystałem również z programu Memtest (0 błędów)

-skorzystałem z Hijackthis o to log:

Kiedy otwieram menadżer zadań mam użycie procesora około 10-20%, a Pam. Zadekl. 200-300M/1248M przy właczonym Firefox`sie i konnekcie (komunikator). Mój komputer to Athlon 2000XP+ (1,2Ghz) 512 ram, Geforce 4 mx 440. Sytuacja ta bardzo mnie irytuje ze względu na to że gdy oglądam jakiś film na komputerze to takie zwiechy są mi nie na ręke, to samo jest gdy gram w Enemy territory.

Proszę o pomoc.


(adam9870) #2

Log czysty.

Spyware Doctor jest programem wątpliwej reputacji dlatego proponuję go usunąć. Sposób usunięcia jest podany tutaj:

http://forum.dobreprogramy.pl/viewtopic ... 332#791332

Czy od dawna system się zawiesza?

Sprawdź czy masz jakieś minidump'y a jeśli tak to wklej zawartość np. dwóch tutaj.

http://forum.dobreprogramy.pl/viewtopic ... 327#797327

Ewentualnie sprawdź temperatury i napięcia przy pomocy programu EVREST:

http://forum.dobreprogramy.pl/viewtopic.php?t=88838

Czy ostatnio co wykonywałeś co mogło spowodować pojawienie się takiego problemu?


(Drallock) #3

Usunolem już Syware doctor, minidumpów nie mam, tu jest log z EVREST:

Raczej nie przypominam sobie nic takiego co mógłbym robić takiego co spowodowałoby takowy problem.


(adam9870) #4

Podczas wykonywania jakich czynności dokonałeś pomiaru temperatur?

Podaj konfigurację sprzętową komputera.

Najlepiej sprawdź temperatury w BIOSie.

Poczytaj o obniżeniu temperatury procesora (patrz odp. na drugi cytat):

http://forum.dobreprogramy.pl/viewtopic ... 431#659431


(Drallock) #5

W biosie patrzyłem i temperatury są takie same czyli żadnych czynności raczej nie dokonywałem. Co to jest konfiguracja sprzętowa bo nie bardzo się orjętuje, w każdym razie jak patrzyłem na procek (chyba) w biosie to tam było coś takiego jak FSB memory (czy coś takiego) tam jest skala 100-280, u mnie jest ustawione na 100.


(adam9870) #6

Czyli jakie masz podzespoły w komputerze czyli np. jaki masz procesor.

Uruchom program EVEREST => wybierz Komputer => Podsumowanie => kliknij prawym klawiszem w obojętnie co po prawej stronie => wybierz Kopiuj wszystko => Start, uruchom, wpisz notapad i kliknij OK => prawy klawisz myszki => wklej => Plik => zapisz jako => jako nazwie wpisz np. konfiguracja i kliknij Zapisz.

Utworzony plik umieść w jakimś serwisie hostingowym i tylko podaj do niego link.

http://forum.dobreprogramy.pl/viewtopic.php?t=96929


(Drallock) #7

Pomyślałem ze tak bedzie łatwiej:


(adam9870) #8

To nie jest cały log. Przeczytaj moją instrukcję jeszcze raz i wykonaj dokładnie tak jak tam napisałem.


(Drallock) #9

Złączono Posty : 02.02.2007 (Pią) 18:36

http://www.megaupload.com/?d=0ID985WD to jest wszystko nic wieciej mi nie pokazuje w everescie


(adam9870) #10

Czy mógłbyś wrzucić ten plik na inny serwis jak megaupload? Pytam ponieważ nie chcę instalować Megaupload Toolbar, który z tego co wiem zbiera i wysyła nie wiadomo gdzie zebrane informacje.

Proponowałbym wrzucić na http://www.sendspace.com/ :wink:


(Drallock) #11

http://www.sendspace.com/file/1bti82 Proszę bardzo, od wczoraj jak grywam sobie w et, pojawia się problem restartu. Gram 1-1,5h komp mi sie sam restartuje.