Co sie stało z Onet.pl


(Wolin) #1

Kiedy chcę wejść na Onet.pl to mam odziwo :shock: :shock: :shock: taki komunikat (którego nikt nienawidzi):

Czy to tylko u mnie czy u was także ??

Inne (wszystkie) strony otwierają się poprawnie.


(Magik) #2

Hmm.... u mnie chodzi bez problemu.


(Wolin) #3

Osz kurcze co jest :o :o :o

HELP :!: :!: :!:


(Adrian Witczak) #4

U mnie też chodzi OK!


(system) #5

U mnie wszystko gra :smiley:

Jaką masz przeglądarkę :?: :?


(pysiu) #6

po prostu albo był zły adres albo sie nie połaczył i tyle to normalny komunikat


(Wolin) #7

wszystko dobrze wpisuje a mam IE 6

XXXX co jest wszystko dobrze otwiera tylko onet cos nie moge


Asterisk :evil:


(system) #8

Musi być to raczej błąd z Twojej strony, bo jak pisałem wyżej u mnie wszystko gra, a też używam IE 6 :smiley:


(boczi) #9

Zresetuj modem albo coś. Czasem tak bywa.. :stuck_out_tongue:


(Wolin) #10

To w czym jest problem

Dzięki wielki za pomoc :-x :-x

Miał ktoś podobny problem a na dodatek to mam jeszcze tam poczte którą muszę pilnie odebrać qwa :!: :!: :!:


(Damian) #11

Nie jestem pewien czy to pomoże ale spróbuj usunąć pliki cookie i zawartość off-line.


(3dm Racek) #12

Problem jest już chyba rozwiązany ... :slight_smile:


(Wolin) #13

Raq nie zrozumiales mnie to w niczym nie pomoze

Niestety ale dalej jest ten problem. Co to może być ?? Zaraz nie wytrzymam i ... :x ... ten komputer :-x :-x :-x


(boczi) #14

Tak miałem czasem, mam internet z TVK i czasem tak bywało, że GG działało a strony www - nie. :expressionless:


(Wolin) #15

Czy już nigdy nie zobacze Onet.PL ??

Nie mam pojęcie a najciekawsze to właśnie mnie dręczy, że to tylko onet tak :o


(lazikar) #16

Skontaktuj się z adminem sieci i spytaj czemu nie wyświetla ci http://www.onet.pl. Ewentualnie popytaj czy ktoś w twojej sieci ma ten sam problem. :smiley:


(system) #17

To może być spowodowane zapchanym uploadem. Mam tak samo w mojej sieci gdy za dużo osób które mają aktualnie włączone komputery. Upload mam 128kB/s a w sieci mam 8 osób, no i to czasem nie wystarcza :frowning:


(Mirek998) #18

miałem ten sam problem, spróbuj przeskanować kompa programem CWShredder, niestety nie pamiętam gdzie go znalazłem


(lazikar) #19

Na Vortalu

:arrow: http://www.dobreprogramy.pl/index.php?d ... d=657&t=55

Ale to nie był chyba taki sam przypadek co??


(Wolin) #20

Niestety ale to nipomogło :cry: :cry:

Nosz sie zaraz wnerwie :!: :!:

Z jakiego powodu tak mam ??

Ale na pewno wam się otwiera onet ??