Co to jest


(Duch) #1

zonk4dp.th.jpg

takie coś mię się pojawiło jak załączyłem liska i wlazłem na forum...

pojawiło się po aktualizacji XP (windows update)

może mnie ktoś oświecić co to jest :slight_smile:


(Qbek50) #2

te samo okno pojawiło mi sie dokładnie na przeglądarce FireFox w tym poście co wskazałeś DUCH


(Monczkin) #3

mi też - zaakceptuj certyfikat i będzie tak jak dawniej :slight_smile:

update:

na stałe oczywiście :slight_smile:


(iGreq) #4

M i również, niewiedziałem co to i zaakceptowałem tymczasowo :wink:


(Vidia1) #5

Hehe, klikam w Twój temat, wychodzę, a tu cyk to samo wyskakuje :smiley:


(wieszak) #6

Miałem tak samo ! Ale zaznaczyłem aby akceptować tymczasowo i już nie mam.

Czy powinienem zaakceptować na stałe?


(Damian) #7

Tak. Zrobisz to jak się wyświetli ponownie.


(Lisek) #8

Dam głowę, że weszliście przez https:// a nie http:// . Weszliście na połączenie szyfrowane i stąd ten komunikat. Stosujemy go tylko do administracji, nie ma sensu działać po HTTPS normalnie, bo jest dużo wolniej.


(Lisek) #9

Zawsze wszystko akceptujesz w necie? A jeśli to mój tajny system zapytał Cię czy zainstalować trojana i teraz mogę zrobić w Twoim kompie wszystko :slight_smile: Na przyszłość trzeba czytać to co jest napisane.


(Damian) #10

Nie Lisku. Też to dzisiaj pierwszy raz miałem i wchodziłem przez http.


(Duch) #11

raczej nie bardzo lisku... nie wpisuję adresu w pasek... wchodzę poprzez zakładki :slight_smile:

ależ ufamy ci bezgranicznie :wink:


(Lisek) #12

No to nie wiem dlaczego wypluł ten komunikat :frowning: Ale na pewno się dowiem :slight_smile:


(iGreq) #13

J ako, że wyskoczyło mi to na forum dobreprogramy. TO nawet na myśl mi nie przyszło, że mógłby to być jakiś trojan. UFAM BEZGRANICZNIE administracji. :stuck_out_tongue:


(Wolin) #14

Potwierdzam, Opera także wyświetla ten komunikat:

test11in.th.jpg

:? :?

UpDate

Okno pojawia się za każdym razem jak wchodze w temat:

http://forum.dobreprogramy.pl/viewtopic.php?t=25296

Oto ten certyfikat


(Qbek50) #15

najdziwniejsze jest to że to mi sie pojawia tylko w temacie S.SZ :?


(Wolin) #16

Dokładnie tak jak ja to napisałem.

Spekuluje, że to przez tą fotkę tego królika, bo przed zaakceptowaniu nie pojawia się on a po zaakceptowaniu już jest :?


(adpawl) #17

Nie spekuluj więc...

Bo to chyba faktycznie ta fotka!

:smiley:


(Wolin) #18

No, no i kto tu ma racje :wink:

Lepiej może wstawić tą fotkę na imageshack.us i będzie jeden kłopot z głowy.


(fiesta) #19

Zmieniłem w linku protokół na http, obrazek się wyświetla i komunikat nie powinien się już pojawiać.

To Lisek wpadł na pomysł że jest to związane z tym protokołem Ty tylko zlokalizowałeś miejsce gdzie on występuje (Sebastian zadał Wam ćwieka :wink: )

Problem rozwikłany (jak przystało na Sherloka Holmsa :wink: )

Topic zamykam

W razie dalszych problemów proszę o kontakt na PW w celu odblokowania topica.


(Lisek) #20

A jednak miałem rację :slight_smile: