Kolejna awaria DP?

Od przynajmniej dwóch-trzech tygodni DP wczytują się irytująco powoli. Ale o tym już było. Teraz za to niczego nie da się pobrać z bazy programów, bo… błąd 401.

Wpierw musiałem sporo czekać na DP. Potem było moment i na próbę - pobiera się programy - 2 min temu.
Kopią i kopania końca nie widać…

A wszystko krytykują - zwłaszcza państwowe serwisy. Ja myślę, że nie mam internetu a to po prostu DP - toż to szok !

Chyba ktoś tnie na kosztach utrzymania, bo działa to wszystko tragicznie. Czasem nic się nie chce załadować. Może jaki tani serwer?

Ce ce - najtrudniejsze rozwiązania na kiepskim serwerze? To już nie można było wybrać serwerów google?

Z tego co kojarzę to dobreprogramy działają na Windows Server więc to od początku nie miało prawa się udać.

Jak wejdę na “nowe wersje na Windows” i wybiorę na belce “tylko polska wersja” to nie działa. Zresztą żaden z przycisków na belce nie działa. Nie będę tego oceniał bo nie lubię używać słów powszechnie uznawanych za obelżywe.

To jeszcze całej zawartości nie przenieśli na serwery WP? Bo po WP nie spodziewałbym się cięcia kosztów na czymś tak tanim jak serwer :wink:

Od kilku lat wielokrotnie były daremne prośby o naprawienie tego.
Korzysta się tyle, na ile można, a nie, to idzie się na programosy, bo na DP znacznie zmalała ilość dodawania nowych wersji z dwudniową przerwą każdego tygodnia. Tak to dobreprogramy stały się sponsorowanymi blogami i clickbait newsami.

1lajk

Wtorek, rano, a wciąż tak samo… czyli fora z forum? Roboty na drodze?

1lajk

Na Androidzie też kuleje. Screena nie wyśle, błąd wywala…

1lajk

No, ja z linka z fotosika:

1lajk

Przy każdej aktualizacji forum odbudowywane są awatary i za każdym razem jest poruszany ten sam temat. Kiedy wam się to znudzi? :stuck_out_tongue_winking_eye:

Poza tym temat dotyczy PORTALU, a nie forum.

A ja już myślałem, że wtyczka Dark Reader się popsuła, że avatary zniknęły a to tylko jak zwykle awaria forum. :star_struck:

Nie zmienia to faktu, że muł załapuje zarówno forum, jak i portal.

1lajk

Folwark, to forum, a ekonomy DP robią abstrakcje z forum, czyli eksperymnty ufo.

Przynajmniej strony zaczęły się szybciej wczytywać.

1lajk

Być może na chwilę. Nadal jest… kicha! Mam 500 Mb/s, ale przy DP musiałem sobie przypomnieć pojęcie “strona się wczytuje”, bo trwa to (dzisiaj, teraz) jakieś 15-25 sekund.

Ja mam 50Mbs i w 5s wczytuje się DP. Od wielu dni. Ale nie chcesz widzieć, ile skryptów i badziewia blokuję, bo wstyd. Zostały tylko niezbędne elementy do funkcjonowania strony.


Disconnectme prawie 140 ss

Ja bym zaczął od odstawienia jerbamate :crazy_face: