Które gg spełni te wymagania?


(Sheaker) #1

Witam. Jest może taka wersja gg która by mnie nie wkurzała??

Potrzebuje gg starsze niż Nowe Gadu-Gadu, które nie będzie się pytać co uruchomienie o aktualizacje i takie co będzie obsługiwało te "nowsze numery gg". Jest takie?


(Jacek Bydgoszcz) #2

Nie ma. Skorzystaj z alternatywnych komunikatorów.


(system) #3

Tak, GG10. Najnowsze! http://komunikator.gadu-gadu.pl/


(Ejkon) #4

http://forum.dobreprogramy.pl/komunikatory-internetowe-ktory-wybrac-t401010.html

Polecam Tam się dowiesz coś na ten temat:)

Pozdro:)


(inzaghi89) #5

http://promocja.komunikatory.pl - zerknij i wybierz co chcesz. W sumie jakiś czas już nie aktualizowane, ale komunikatory te nadal są :wink:. Może Kadu, ew. gg lite.


(Hitm3n) #6

@Poraj - gratuluję wyboru... Zamulator systemu, obładowany zbędnymi pierdołami, ciężki komunikator. Lepszego wyboru nie mogłeś dać...

AQQ bym Ci polecił, GG w wersji niższej, niż 8 nie wspiera nowych (17 mln<) numerów. AQQ już tak, nie wiem, jak GGLite :wink:


(inzaghi89) #7

GG lib wspiera już numery powyżej 17mln. Jeśli GG lite korzysta z gglib - obsłuży.


(Chillout) #8

kadu?


(Sheaker) #9

Aj no szkoda że nie ma. Mimo wszystko dzięki wszystkim.