Problem w OC, na FBS=220 staje


(adam749) #1

Postanowiłem pobawić się w OC i jak chce podnieść FBS na 220 to komp resetuje sie podczas ładowania systemu. Próbowałem podnieść napięcie CPU, ale nie pomaga. Poniżej załączam screena ustawień w BIOS'ie:

http://img222.imageshack.us/my.php?imag ... 184zk2.jpg

Proszę o pomoc!! Z góry dzieki.


(Gen Salvador) #2

a obniżyłeś dzielniki pamięci ??


(Longhorn2009) #3

Zmniejsz dzielnik pamięci na niższy i ew. większe napięcie dla pamięci RAM.


(adam749) #4

Chodzi o HT frequency?? Jeżeli tak to obniżyłem z 4x na 3x.


(Gen Salvador) #5

nie, hyper transport to komunikacja procesora z mostkiem północnym, musisz zmniejszyć dzielnik CPU:RAM

zrobisz to przykładowo ustawiając taktowanie pamieci ram na 667Mhz, luB 533.

viewtopic.php?t=42924


(Longhorn2009) #6

To o czym pisałem nie nazywa się HT frequency.

Nie wiem gdzie jest to dokładnie u ciebie ale spróbuj tej pierwszej opcji, którą pokazałeś na zdjęciu.


(adam749) #7

Wziełem CPU Voltage = z Deafult na +1,7%

DDR Voltage = z Default na 2.70 V

FBS = 225 (Co 5 MHz podnosiłem, na 220 uruchomił się ale nic nie robiłem, tylko sprawdziłem, czy sie uruchomi)

A mnożnika procesora nie znalazłem (obecnie mam 9x)

Załączam screena z BIOS'u z wersji rozszerzonej (ctrl+F1):

http://img230.imageshack.us/my.php?imag ... 187ut0.jpg


(Gen Salvador) #8

musisz pamięci obniżyć, na 333


(adam749) #9

Chodzi o "MemClock index valule (mhz)" w zakładce "DRAM Configuration"?? To tam mam min. 100MHz, a max. 250MHz i jest zaznaczone auto(200MHz).


(Gen Salvador) #10

no to za dużo, ustaw na mniej bo razem z FSB podnosi sietaktowanie pamięci i to zapewne one Cię trzymają z dalszym oc.

zapoznaj sie z tematem który wcześniej wkleiłem


(adam749) #11

Przeczytałem i ustawić taktowanie ram na gdześ ok. 110mhz - 140mhz??


(klopas) #12

ramy ustaw na 333MHz ... jak nie będzie to 166MHz...

powinno się dalej kręcić...


(adam749) #13

Zara sprawdze, ale napisałem wcześniej, że niemoge 333MHZ, bo mam max. 250MHz. Ustawie 166MHz.


(klopas) #14

jak odpali to sprawdź w CPU-Z częstotliwość RAM

przy fsb 225 powinna wynosić ok 383mhz...

dovoltuj procka a ramy zostaw...jak podniesiesz fsb do ok 240 to wtedy ramy powinny mieć częstotliwość 413mhz... jakby nie startował to dovoltuj ramy...


(adam749) #15

podkręciłem do 2.25GHz i przystopuje bo z dymem puszcze sprzęt hehe. screen z cpu-z:

http://img106.imageshack.us/my.php?imag ... tuufe2.jpg

http://img232.imageshack.us/my.php?imag ... tuuhd1.jpg


(klopas) #16

jak masz dobrą zasiłkę to nie ma prawa się zepsuć komputer :wink:

zawsze po przesadzeniu z OC możesz zrestartować CMOS

wykonaj test orthos-em na 2 godziny i napisz czy jest ok czy się zatrzymał

PS. wklej zakładkę memory w cpu-z


(adam749) #17

Wkleiłem w poprzednim poście, a test zrobie jutro.


(klopas) #18

zakładkę memory a nie cpu :wink:


(adam749) #19

No ten 2 link to mem: http://img232.imageshack.us/my.php?imag ... tuuhd1.jpg


(Gen Salvador) #20

pamięci cool, możesz jechać dalej z procem albo ustawić kości na 200MHz