Problem z aktywacją


(Przemasair) #1

Witam,

Mam taki problem podczas instalacji wszystko szło dobrze. Lecz pomyliłem się w wpisaniu nr z naklejki i właczył się tryb 30 dniowy. Po upływie tego czasu, wlaczam komputer pojawia się okienko zeby wpisac klucz. Wpisuje go lecz system go nie przyjmuje i od razy wylacza komputer. Probowalem przedluzyc okres 30 dni w trybie awaryjnym ale tez nie mozna. Komputer nie czyta płyty, ba nawet nie mozna uruchomic biosu. Ktos wie co w takim wypadku uczynic?

P>S> Microsoft nie pracuje w swieta...


(Agatonster) #2

przemason ,

Zapoznaj się z tematem i popraw tytuł tematu na konkretny, mówiący o problemie.

Proszę poprawić pisownię w opisie problemu. W celu dokonania korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(adam9870) #3

Czy jesteś pewien, że podczas instalacji wybrałeś właściwą (tę, na którą posiadasz licencję) edycję Windows Vista? Na przykład Windows Vista Home Premium. Upewnij się - zobacz na naklejkę, która jest na komputerze i porównaj z tym, co jest w Start >>> prawy przycisk myszy na Komputer >>> Właściwości.

Radzę spisać klucz z naklejki na komputerze albo zakleić ją taśmą, bo po pewnym czasie użytkowania komputera, treść naklejki może być niemożliwa do odczytania.

Resetowanie zegara aktywacji w Windows Vista/2008

http://www.techit.pl/Demonstracje/Reset ... ,1893.html

Zobacz: this-copy-windows-not-genuine-t488041.html?hilit=aktywuj#p3075113

Powinieneś wiedzieć, że jakiś czas temu uległ zmianie numer do Centrum Obsługi Klienta Microsoftu, tutaj znajdziesz aktualny:

http://blogs.technet.com/b/mkedziora/ar ... ienta.aspx

Pamiętam, że dzwoniłem w Niedziele i 11 listopada pod numer telefoniczny służący aktywacji produktów i wszystko załatwiłem.