Problem z nową wersją Zone Alarm 6.0.631?


(sdar) #1

Witam,

Być może ma to związek z moim poprzednim tematem: http://forum.dobreprogramy.pl/viewtopic.php?t=38127

Na który do tej pory nie otrzymałem żadnej odpowiedzi i który został przesunięty z działu "Problemy" do działu "Systemy operacyjne".

Coś podkusiło mnie, żeby zaktualizować firewall ZA do nowszej wersji.

Od tej pory, co jakiś czas pojawia się komunikat ostrzegawczy o błedzie.

Po zresetowaniu komputera wszystko wraca do normy ale jest to troszkę męczące. Oto zrzut tego komunikatu:

zrzut0nq.th.png

  1. Czy może mieć to związek z moim problemem przedstawionym w poprzednim moim temacie?

  2. Czy można coś zrobić żeby ten komunikat się nie pojawiał czy też powinienem wrócić do poprzedniej wersji ZA, z którego jestem generalnie bardzo zadowolony?

Pozdrawiam


(lanlin) #2

Coś faktycznie jest nie tak z tą wersją. U mnie taki błąd występuje przy przelogowaniu się na inne konto, z tym, że aby znowu pracował normalnie zamiast restartować system, wystarczyło wyłączyć ZA i ponownie go włączyć.


(sdar) #3

No to chyba przyjdzie wrócić do strszej wersji bo ja też mam problemy z przelogowaiem na inne konto. Co prawda objawiają się inaczej ale mogą być z tym związane.

Jeśli któś ma jakieś pomysły na inne rozwiązanie problemu to będę wdzięczny za informację.

Sdar


(Marthy) #4

Ja takze uzywam tej wersji ZA i u mnie wszystko jest w porzadku...