PROBLEM Z WI-FI błąd 815


(Soleil95) #1

nie mogę połączyć laptopa z siecią bezprzewodową- wi fi pokazuje dostepne sieci, ale nie mogę polaczyc się z domową przez router. w ustawieniach i konfiguracji poląceń diagnozuje BŁĄD 815. jak to rozwiązać???? :expressionless:


(Bogna2009) #2

A czy z routerem łączą się jeszcze jakieś inne urządzenia (poprawnie) ?

Zainstaluj od nowa sterowniki od wi-fi , jak nie pomoże będziemy myśleć.

Sprawdź czy w menedżerze urządzeń nie masz "wykrzyknika" - konflikt sprzętowy.

Czy używasz Liveboxa (nie daj Boże :o ) ?


(Soleil95) #3

z routerem tylko moj laptop.stacjonrany komputer przez modem, do modemu podlaczony router. w stacjonarnym dziala net jak widac, ale w laptopie nie chce z zadną siecią się lączyć :frowning: a jeszcze wczoraj wszystko bylo ok i nigdy zadnych problemów z wi-fi :frowning:

a do wi fi nie mam zadnych sterownikow, jest takie okno W Fi na pulpicie z dostepnymi sieciami, ale nie chce polaczyc z siecie... wg mnie wina jest w laptopie ( mimo iz nic nie grzebalam w ustawinieach,nic nie zmienialam..dopiero dzis patrzylam co i jak, ale nie wiem co jest nie tak..)

zadnego konfliktu sprzetwego nie ma.

Liveboxa ni e uzywam, ni wiem co to jest !!

i prosze, pizcie prostym slownictwm :wink:

-- Dodane 02.01.2010 (So) 15:38 --

a laptop łaczy sie bzprzewodowo, przez wi fi


(Bogna2009) #4

Zrobił się dubelek - będę odpisywał w tym temacie:

laptop-nie-chce-sie-polaczyc-siecia-t373024.html


(Soleil95) #5

odkąd kupilam router i informatyk mi to wszystko podlączył, nie było zadnych problemów- wtdy mi cos w kompi e skonfigurowal i juz net smigał przez ten caly czas...nie wiem czemu teraz to sie pochrzaniło...:frowning: