Prosze o sprawdzenie Loga - Resetowanie sie kompa


(Exploited) #1
Logfile of HijackThis v1.99.1

Scan saved at 10:53:19, on 2005-08-02

Platform: Windows XP (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 (6.00.2600.0000)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\savedump.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\userinit.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\System32\CTHELPER.EXE

C:\WINDOWS\System32\RUNDLL32.EXE

C:\Program Files\Microsoft AntiSpyware\gcasServ.exe

C:\Program Files\Gadu-Gadu\gg.exe

C:\Program Files\Microsoft AntiSpyware\gcasDtServ.exe

C:\WINDOWS\System32\CTsvcCDA.exe

C:\WINDOWS\System32\nvsvc32.exe

C:\Documents and Settings\TheExploited\Pulpit\hijackthis\HijackThis.exe


O4 - HKLM\..\Run: [WINDVDPatch] CTHELPER.EXE

O4 - HKLM\..\Run: [UpdReg] C:\WINDOWS\UpdReg.EXE

O4 - HKLM\..\Run: [Jet Detection] "C:\Program Files\Creative\SBLive\PROGRAM\ADGJDet.exe"

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [gcasServ] "C:\Program Files\Microsoft AntiSpyware\gcasServ.exe"

O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k

O4 - HKCU\..\Run: [Gadu-Gadu] "C:\Program Files\Gadu-Gadu\gg.exe" /tray

O9 - Extra button: Related - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm

O9 - Extra 'Tools' menuitem: Show &Related Links - {c95fe080-8f5d-11d2-a20b-00aa003c157a} - C:\WINDOWS\web\related.htm

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe

Wiem ze problem tkwi w tym:

O4 - HKLM..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k

Tylko mam pytanie jak go rozwiazac !?

Usuwalem go tym progralem w Trybie awaryjnym wylaczylem przywracanie systemu.... a to po uruchomieniu ponownie komputera jestw rejestrze... prosze o pomoc moj komputer nadaje sie na zlom jezeli caly czas bedzie sie resetowal....


(Gutek) #2

to jest znak errora, który u ciebie nastąpił. Wejście nieszkodliwe. Ten KernelFaultCheck możesz usunąć Hijackiem i całkowicie zapobiec powstawaniu tego wpisu poprzez:

Panel sterowania >>> System >>> Zaawansowne >>> Uruchamianie i odzyskiwanie

Klikasz Ustawienia i w sekcji Zapisywanie informacji o debugowaniu ustaw opcję na Brak.

Ale to nie rozwiaze problemu :stuck_out_tongue:


(Exploited) #3

Juz tak dawno zrobilem i to nadal sie pojawia.... co powoduje powstawanie tego problemu... pls pomocy


(Gutek) #4

Panel sterowania >>> System >>> Zaawansowne >>> Uruchamianie i odzyskiwanie

Klikasz Ustawienia i w sekcji Zapisywanie informacji o debugowaniu ustaw opcję na Brak. i w hijacku sie pojawia?

A co pokazuje dziennik zdarzen?


(Exploited) #5

ok zrobilem to na nowo i teraz tego nie pokazuje... ale zapewne wroci tak samo jak wczoraj... o jaki dziennik zdarzen ci chodzi bo ja nie w temacie ?

mozesz mi odpowiedziec na pytanie co powoduje ten blad i jak mu zapobiedz przy instalowaniu kolejny raz windowsa ???


(Gutek) #6

Nie wiem co tobie wyskakuje, jakiś niebieski ekran, komunikat? Jakiś szczegół?

Zobacz strat>>>Mój komputer>>>prawoklik>>>zarządzaj>>>Podgląd zdarzeń i powiedź jaki błąd się pojawia


(Exploited) #7

Zrodlo VSS

Błąd Usługi kopiowania woluminów w tle: nieoczekiwany błąd podczas wywoływania procedury CoCreateInstance. hr = 0x80040206.

Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

Zrodlo EventSystem

Podczas wewnętrznego przetwarzania system zdarzeń modelu COM+ wykrył zły kod powrotu. HRESULT to 8007043C z w wierszu 44 z d:\nt\com\com1x\src\events\tier1\eventsystemobj.cpp. Skontaktuj się z Pomocą techniczną firmy Microsoft i zgłoś ten błąd.

Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

Złączono Posta : 02.08.2005 (Wto) 12:11

a to blad systemowy

Zrodlo DCOM

Model DCOM odebrał błąd „Tej usługi nie można uruchomić w trybie awaryjnym ” podczas próby uruchomienia usługi EventSystem z argumentami „” w celu uruchomienia serwera:

{1BE1F766-5536-11D1-B726-00C04FB926AF}

Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

Złączono Posta : 02.08.2005 (Wto) 12:12

Zrodlo Application Error

to samoczynne wyjscie na pulpit przy grze Starcraft Broodwar

Aplikacja powodująca błąd starcraft.exe, wersja 1.1.3.0, moduł powodujący błąd starcraft.exe, wersja 1.1.3.0, adres błędu 0x00078772.

Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

Złączono Posta : 02.08.2005 (Wto) 12:15

ooo i znowu mi sie komputer wylaczyl kiedy mialem wlaczonego Starcrafta... a niby tego wpisu nie bylo juz....

dostane tutaj szalu prosze o pomoc


(Gutek) #8

A jak się wyłaczył wyskoczył niebieski ekran i jakiś kimunikat np. Stop 0x0000000A (IRQL_NOT_LESS_OR_EQUAL)

Dodatkowo proponuję SP2! !!


(Exploited) #9

Raz wyskoczyl jakies komunikat na niebieskim tle... ale to chyba wina moja bo sie cos pobawilem... w systemie...a zawsze jak wychodzi mi z gry to normalnie na pulpit.... i nic sie wiecej nie dzieje.... nawet gry nie ma na pasku zadan

Złączono Posta : 02.08.2005 (Wto) 12:26

teraz moj system jest bez SP1 nawet.... ale na SP1 mialem to samo.... mi sie wydaje ze to jakas odmiana blastera.... powoduje ze oszukeje mi windowsa ktory jest przekonany ze nawala mi kosc ramu czy cos takiego.... stawialem na nowo partycje nawet i to nadal sie pokazuje... myslisz ze SP2 ma jakies dobre uaktualnienia ze to sie nie bedzie pojawialo?


(Gutek) #10

Wejdź w start>>>Uruchom>>>sfc /scannow


(Exploited) #11

wylacza sie sam ://// wpisuje w uruchom sfc pokazuje sie na chwilke czarne okienko i zaraz znika ... czy to zle ?


(Gutek) #12

sfc /scannow tak wpisz zobaczymy czy czegoś nie brakuje systemowi.

Start -> uruchom -> services.msc

Poszukaj 2 usług -> COM+ Event System i COM+ System Application

Wyłącz je i zrestartuj komputer (i spr. czy jest to samo)


(Exploited) #13

mi sie wydaje ze ram nawala....


(Gutek) #14

Też myślałem o kościach użyj http://hcidesign.com/memtest/

memtest i będzie jasność :stuck_out_tongue:


(Exploited) #15

test sie zawiesza jak go wlaczam (brak odpowiedzi)


(Gutek) #16

No to ram - jak masz znajomego spróbuj od niego pożyczyć kości i spróbuj :stuck_out_tongue:


(Exploited) #17

totalna porazka... mialem rap 400hercowy ale on nie podchodzi pod moja plyte:) musze szukac dalej....

sa dwie opcje...

  • zepstuty ram

  • jakis parszywy robal ktory inicjuje zepsuty ram

Zainstaluje win 98 zanim zaczne robic kolejne kroki i sprawdze czy tam komputer dziala normalnie bo blaster i jego wszelkie odmiany nie dzialaja w tym systemie operacyjnym :slight_smile:


(Gutek) #18

To nie robak :stuck_out_tongue:


(Exploited) #19

no ale ciekawe.... nie resetuje mi kompa w windowsie tylko jak gram w starcrafta.... malo tego nie resetuje mi sie komp jak gram w starcrafta na kompa tylko na internecie ??? ciekawe objawy co nie ?? nadal uwazasz ze to przez ram ?


(boczi) #20

Gra oryginalna? :?