Restartuje sie sam komp! pomocy


(Arturro171) #1

mam problem z kompem gdy gram w cos lub cos robie wiecej to jest słychać takie jakby pstrykniecie i komp sie resetuje i od nowa sie włącza i po właczeniu sie wyskakuje raport "system odzyskał sprawnos po powaznym błedzie" co to moze yc ???dzieje sie to kilka razy dziennie

!!


(system) #2

moze zasilacz? jaki i jak długo go masz? spróbuj go wyczyścić


(Frog) #3

To może być wszystko:

przegrzany procesor, zbyt mocno obciążony zasilacz, wirus, robak...

Kiedy to się zaczęło i w jakich okolicznościach występuje?


(Arturro171) #4

dzieje sie to od jakiegos miesiaca.zaczeło mi sie dziac i zasilacz wymenilem na nowy ale probleem został??moze jeszcze raz zainstalowac mam system czy jak??

Złączono Posta : 13.07.2006 (Czw) 23:40

wystepuje w takich okolicznosciach ze np gram czy cos w tym stylu


(system) #5

raczej format nic nie da. a jaką masz konfiguracje kompa?


(Arturro171) #6

athlon 1700 asus a7v333 gf 4000 64mb ram-256

Złączono Posta : 13.07.2006 (Czw) 23:54

aa mam jeszcze pytanie czy w moze mi sie cos uszodzic w kompie jak to sie dzieje czy nic??


(system) #7

a w jakie grasz np gry? czasem niezabardzo nieobciążają twojego kompa?


(Arturro171) #8

hjmm rózne np gta vc!! ale to nie koniecznie na grach bo nawet jak jestem na necie czy tez cos robie innego...czy moze mi sie cos w nim uskzodzic??


(Essence) #9

Ja na Twoim miejscu poobserowoalbym temperature procka. Bo skoro zasilacz nowy to innej przyczyny nie widze... O przeskanowaniu antywirusem nie wspomne, bo chyba rzecz jest oczywista :wink:


(Arturro171) #10

ale powiedzcie mi jak sie sprawdza temperature?? bo tam jak jest ten raport to jest tam coś (...)temp(...) ale jak skanuje to pisze tam warning i jakas cyfra ale vira niema zadnego bo pisze no detection no virus mam antivira avira czy jakos tak! !!


(system) #11

http://www.dobreprogramy.pl/index.php?dz=2&t=93&id=1184 tym programem


(Arturro171) #12

okej zassysam juz go.powiedzcie mi w co mam tam wejsc aby sprawdzic to i czy w tym linku jest to polska wersja???

Złączono Posta : 14.07.2006 (Pią) 0:22

ejj ok spoko polska wersja nie zauwazylem....


(Ferdek31) #13

witam przy asusach częstą przyczyną takiego stanu rzeczy może pomóc zmiana pamięci w gniazdach, spróbuj przełożyć pamięć do innego gniazda, a jeśli masz dwie kości to obsadź bank 1 i 3 lub 2 i 3, spróbuj wrócić do starszej wersji sterownika karty graficznej lub aby wyeliminować zasilacz odłącz cd romy, stację dyskietek, usuń jedną z pamięci jeśli masz dwie aby go odciążyć i przetestuj powodzenia


(system) #14

tak polska wersja. w tym programie wchodzisz : komputer / i chyba czujnik nie pamietam bo kiedyś z niego korzystalem


(Arturro171) #15

mam w 1 gniezdzie mam 1 kość ale skad wziac starsze sterwoniki do gf 4000 64mb iiiiiiiiii własnie nie działają mi dyskietki.

Złączono Posta : 14.07.2006 (Pią) 0:31

sciaglem ten program gdzie sie looka temp procka ale niewiem jak ją zobaczy c w co mam wejść

??????????

Złączono Posta : 14.07.2006 (Pią) 0:36

jest znalazłem w tej chwili mam temp procka 48 C (118 F) dobrze czy źle??


(Adarek) #16

Poczytaj to :arrow: http://tweak.pl/forum/index.php?showtopic=104416

i podaj co pisze po Probably caused by:


(system) #17

Ja tak też miałem, okazało się że po kilku tygodniach dysk mi padł. MOże to być także spowodowane małymi napięciami w gniazdku. Poprostu energetyka może nienadążać z prądem i czasami napięcie jest za niskie dla komputera.

Pozdrawiam

Condor15


(Soboliero) #18

Mam taki sam problem, ciągłe i uporczywe restarty i komunikaty o tym że system powrócił po poważnym problemie:(

Stało mi sie tak po instalacji gierki i to nawet oryginalnej:(

Sformatowałem dysk, zainstalowany jest tylko sam system win xp + SP2+poprawki, modem na UBS-ie i dalej sie pojawiają sie taki komunikaty:(


(Arturro171) #19

powiedzcie mi jaka musi byc odpowiednia temperatura procka??


(system) #20

temperatura zdaje sie być ok. wyczyść kompa z kurzu. Mi to pomogło