Tło pulpitu pod ikonami?


(Loveall) #1

Mam Windowsa Xp i mam ustawioną tapetę, ale tło pod ikonami jest niebieskie. Co mam zrobić aby była am też tapeta??


(Mayster X) #2

zobacz :

:arrow: http://forum.dobreprogramy.pl/viewtopic.php?t=50824

:arrow: http://forum.dobreprogramy.pl/viewtopic.php?t=33724

:arrow: http://forum.dobreprogramy.pl/viewtopic.php?t=4757


(Loveall) #3

niestety problem ten sam ale nic nie pomogło, a wirusów nie mam napewno ani żadnego syfu .... :frowning:


(R Wyszomirski) #4

Prawy klik na Mój komputer->Własciwości->Zaawansowane->Ustawienia (przycisk w grupie "Wydajność")->Użyj cieni dla etykiet ikon pulpitu.


(Myszonus) #5

Virion jeśli przeczyta.łbyć link podane przez MaYsTeR to wiedziałbyś że ta porada tam padła i nie skutkuje u pikasso

  • czytamy ze zrozumieniem :confused: :?:

(system) #6

Otwórz Notatnik i w klej w nim to:

Plik >>> Zapisz jako >>> Zmień rozszerzenie z TXT na Wszystkie pliki >>> wprowadź nazwę FIX.REG >>> po zapisaniu pliku kliknij go podwójnie i potwierdź padające pytanie >>> reset kompa

Sprawdź też:

prawy klik na Pulpit >>> Właściwości >>> Pulpit >>> Dostosuj Pulpit >>> Sieć Web >>> odznaczona opcja Blokuj elementy pulpitu


(Loveall) #7

nadal kiszka .... nic nie idzie.

Ale jak wezmę

prawym --> właściwości --> kompozycje pulpitu --> wybiore Windows Xp to wszystko gra. ale gdy tylko zmienię tapetę to dalej to samo


(Myszonus) #8

pikasso może zadam Ci dziwne pytanie ale czy dzieje się tak na wszystkich tapetach :?:

Pytam bo miałem kiedyś podobny problem - robiło się tło pod ikonkami - ale tylko na niektórych tapetach :slight_smile: może wina więc leży po stronie tapety :slight_smile:


(Loveall) #9

na wszystkich tak się dzieje.

no jedyny wyjątek to tak jak pisałe po zmianie kompozycji. Ale przy każdej innej tapecie tak jest


(system) #10

Też tak miałem jedynie co mi pomogło to sam reset komputera :x


(De Niro) #11

start-> uruchom-> regsvr32 /u shimgvw.dll


(Tomcio151) #12

a jak to teraz odwrócić :o bo mi się zdięcia nie otwierają ??


(system) #13

start-> uruchom-> regsvr32 shimgvw.dll


(Tomcio151) #14

działa :smiley: :smiley: dzięki