Windows 7 64bit zamula


(Imperial_Dragon) #1

temat powielony z wątku http://forum.dobreprogramy.pl/win-bit-strasznie-zamula-t474717.html ze względu na sprawdzenie loga.

logo do sprawdzenia znajduje się na dole strony

witam wszystkich.

mam tu problem z którym nie mogę sobie poradzić.

komputer stacjonarny z dwoma systemami win7 64bit Ultimate i winXP professional Sp3 32bit, oczywiście na rożnych partycjach.

problem polega na tym że komputer strasznie jest zamulony, czy przy normalnym przeglądaniu folderów jak i pracy na aplikacjach. najlepsze że kiedy przełączam sia na winXp to komputer hula jak szalony, a na siódemce jest normalnie masakra. dodam jeszcze że na siódemce cały czas chłodzenie karty graficznej chodzi na pełnych obrotach, a od którego mozna dostać szału, gdzie na xp jest cisza i spokój.

proszę was o pomoc!

http://www.wklejto.pl/113937


(xomo_pl) #2

problem z chłodzeniem grafiki- najpewniej nie masz wgranego nowego sterownika tylko masz systemowy, który tylko jest i nic więcej.

Pobierz ze stron Nvidii nowy sterownik i wgraj go.

zamulanie- wywal nero to poczujesz różnicę, do nagrywania wgraj darmowy ashampoo burning

przeskanuj też np malwarebytes i kaspersky virus removal tool.


(Imperial_Dragon) #3

sterownik jest wgrany najnowszy jaki jest dostepny:

bc9fbc41bb8a814c.jpg


(Hitm3n) #4

Wgraj log z OTL - otl-gmer-rsit-dss-inne-instrukcje-t370405.html


(Acydfreak) #5

Ja przy takich problemach uzywam kilka programów do sprawdzenia . Na co dzień mam avirę. Możesz przeskanować :

http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

http://www.dobreprogramy.pl/Emsisoft-Em ... 13269.html

http://support.kaspersky.com/pl/faq/?qid=208283359 TdssKiller

http://www.dobreprogramy.pl/Dr.WEB-Cure ... 12976.html

później programy do czyszczenia systemu i fragmentacji :

ccleaner i deflaggler

Ja miałem jakiś czas temu jakiegoś rootkita czy jak to się nazywa, w każdym razie używał niesamowicie dużo zasobów mojego komputera, a avira tylko pokazywała to jako ostrzeżenie a nie wirusa.

Dr. web cure it chyba usunął a męczyłem się długo z zamulonym kompem.


(Imperial_Dragon) #6

poniżej log OTL

http://www.wklejto.pl/113949